Woocommerce obsolete

Home Forums WordPress Themes Woocommerce obsolete

Tagged: 

This topic contains 1 reply, has 2 voices, and was last updated by  supporter 3 months, 3 weeks ago.

Website URL: www.pianosbogota.com
Theme:
Purchase Code: Please provide correct purchase code

  • Author
    Posts
  • #32442

    Laura Arias
    Participant

    <p class=”p1″>Good morning,</p>
    <p class=”p1″>what I have told you these days that there is a woocomerce error that is obsolete.</p>

  • #32460

    supporter
    Moderator

    Hi.

    Do you mean that the out of date woocommerce template files?

    Please open the file in your FPT and edit it with your editor and change the version.

    Thanks.

You must be logged in to reply to this topic.

Browser our premium, beautiful WooCommerce WordPress themes for your online store